Lite and 2.0 Inaccessible
Incident Report for Context.IO
Resolved
Both APIs are now back up and operational.
Posted 12 months ago. Oct 06, 2016 - 15:02 CDT
Investigating
The Lite and 2.0 APIs are currently inaccessible. The engineering team is looking into the issue and we will provide an update as soon as one is available.
Posted 12 months ago. Oct 06, 2016 - 14:20 CDT